Bedingung '(VersionNT = v6.2) AND (netfxfullredist_43_DetectKey <v4.5.40805)' wird als falsch ausgewertet.

  • Ich habe dies in der Protokolldatei erhalten, als ich versuchte, Visual Studio 11 Developer Previews zu installieren. Wie kann ich es wahr machen?

    14 April 2012
    CharlesMateusz
2 answers